Thu, 14 Dec 2017 18:57:56 UTC | login

Information for build rubygem-sensu-extensions-1.9.0-1.el7

ID20977
Package Namerubygem-sensu-extensions
Version1.9.0
Release1.el7
Epoch
SummaryThe Sensu extension loader library
DescriptionThe Sensu extension loader library.
Built bymrunge
State complete
StartedThu, 07 Dec 2017 10:33:31 UTC
CompletedThu, 07 Dec 2017 10:35:50 UTC
Taskbuild (opstools7-sensu-110-el7, rubygem-sensu-extensions-1.9.0-1.el7.src.rpm)
Tags
opstools7-sensu-110-candidate
opstools7-sensu-110-testing
RPMs
src
rubygem-sensu-extensions-1.9.0-1.el7.src.rpm (info) (download)
noarch (build logs)
rubygem-sensu-extensions-1.9.0-1.el7.noarch.rpm (info) (download)
rubygem-sensu-extensions-doc-1.9.0-1.el7.noarch.rpm (info) (download)
Changelog * Wed Dec 06 2017 Martin Mágr <mmagr@redhat.com> - 1.9.0-1 - Updated to latest upstream release * Fri Dec 23 2016 Martin Mágr <mmagr@redhat.com> - 1.7.1-1 - Updated to latest upstream release * Thu May 05 2016 Martin Mágr <mmagr@redhat.com> - 1.5.0-2 - Fixed runtime JSON dependency * Thu May 05 2016 Martin Mágr <mmagr@redhat.com> - 1.5.0-1 - Updated to upstream version 1.5.0 * Fri Feb 26 2016 Martin Mágr <mmagr@redhat.com> - 1.4.0-1 - Updated to upstream version 1.4.0 * Tue Jan 27 2015 Graeme Gillies <ggillies@redhat.com> - 1.1.0-1 - Initial package