Tue, 19 Nov 2019 18:21:11 UTC | login

Information for build rubygem-proxifier-1.0.3-1.el7

ID12075
Package Namerubygem-proxifier
Version1.0.3
Release1.el7
Epoch
SummaryProxifier is a gem to force ruby to use a proxy
DescriptionProxifier adds support for HTTP or SOCKS proxies and lets you force TCPSocket to use proxies.
Built bymrunge
State complete
Volume DEFAULT
StartedThu, 18 Aug 2016 07:34:35 UTC
CompletedThu, 18 Aug 2016 07:37:25 UTC
Taskbuild (opstools7-sensu-common-el7, rubygem-proxifier-1.0.3-1.el7.src.rpm)
Tags
opstools7-fluentd-012-release
opstools7-fluentd-012-testing
opstools7-sensu-common-candidate
opstools7-sensu-common-release
opstools7-sensu-common-testing
RPMs
src
rubygem-proxifier-1.0.3-1.el7.src.rpm (info) (download)
noarch
rubygem-proxifier-1.0.3-1.el7.noarch.rpm (info) (download)
rubygem-proxifier-doc-1.0.3-1.el7.noarch.rpm (info) (download)
Logs
noarch
build.log
state.log
root.log
Changelog * Wed Aug 17 2016 Yanis Guenane <yguenane@redhat.com> - 1.0.3-1 - Initial package