Mon, 02 Aug 2021 17:09:22 UTC | login

Information for file rubygem-actionpack-4.0.3-CVE-2014-0081-XSS-vulnerability.patch

Namerubygem-actionpack-4.0.3-CVE-2014-0081-XSS-vulnerability.patch
Digest (sha256)fdc6b6e7ce34c3c856aface118d7c710214c69975e0acd0c707700c5f07a0e5f
Size10239
Modification timeWed, 09 Mar 2016 13:05:21 UTC
Usermockbuild
Groupmockbuild
Mode-rw-r--r--
Flags
RPMror40-rubygem-actionpack-1:4.0.2-7.el7.src.rpm