Tue, 23 Apr 2024 01:47:51 UTC | login

Information for file rubygem-actionpack-4.1.14.1-CVE-2015-7581-fix-object-leak-vulnerability-for-wildcard-controller-routes.patch

Namerubygem-actionpack-4.1.14.1-CVE-2015-7581-fix-object-leak-vulnerability-for-wildcard-controller-routes.patch
Digest (sha256)e1d0b6ba7939219dc4bcf50ff69b121b4d63c47fc22b9a0cc6c05512e2aea9ae
Size1.83 KB
Modification timeTue, 08 Mar 2016 13:35:18 UTC
Usermockbuild
Groupmockbuild
Mode-rw-r--r--
Flags
RPMrh-ror41-rubygem-actionpack-1:4.1.5-4.el7.src.rpm