Wed, 11 Dec 2019 21:47:52 UTC | login

Information for RPM xen-hypervisor-4.8.2-10.el6.x86_64.rpm

ID122253
Namexen-hypervisor
Version4.8.2
Release10.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2018-01-18 16:38:10 GMT
Size1054780
32b16f482aa863e21e9bf429363116b5
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-xen-48-el6-build-39869-72485
Provides
config(xen-hypervisor) = 4.8.2-10.el6
xen-hypervisor = 4.8.2-10.el6
xen-hypervisor(x86-64) = 4.8.2-10.el6
xen-hypervisor-abi = 4.8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
config(xen-hypervisor) = 4.8.2-10.el6
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Files
1 through 4 of 4
Name descending sort Size
/etc/sysconfig/xen-kernel201
/boot/xen.gz19
/boot/xen-4.8.2-10.el6.gz996230
/boot/xen-4.8.2-10.el6.config1145
Component of No Buildroots