Sat, 01 Oct 2022 14:52:29 UTC | login

Information for RPM libcacard-tools-ev-10:2.3.0-31.el7_2.16.1.x86_64.rpm

ID62254
Namelibcacard-tools-ev
Version2.3.0
Release31.el7_2.16.1
Epoch10
Archx86_64
SummaryCAC Emulation tools
DescriptionCAC emulation tools.
Build Time2016-08-09 08:45:39 GMT
Size223.57 KB
8dec0aee826ce2cef84776a71272c0ee
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt7-kvm-common-el7-build-16245-21414
Provides
libcacard-tools = 10:2.3.0-31.el7_2.16.1
libcacard-tools-ev = 10:2.3.0-31.el7_2.16.1
libcacard-tools-ev(x86-64) = 10:2.3.0-31.el7_2.16.1
libcacard-tools-rhev = 10:2.3.0-31.el7_2.16.1
Obsoletes
libcacard-tools < 15:0-0
libcacard-tools-rhev < 10:2.3.0-31.el7_2.16.1
Conflicts
libcacard-tools-rhel
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcacard-ev = 10:2.3.0-31.el7_2.16.1
libcacard.so.0()(64bit)
libdl.so.2()(64bit)
libgcc_s.so.1()(64bit)
libglib-2.0.so.0()(64bit)
libgnutls.so.28()(64bit)
libgthread-2.0.so.0()(64bit)
libibverbs.so.1()(64bit)
liblzo2.so.2()(64bit)
libm.so.6()(64bit)
libnspr4.so()(64bit)
libnss3.so()(64bit)
libnssutil3.so()(64bit)
libplc4.so()(64bit)
libplds4.so()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
librdmacm.so.1()(64bit)
librt.so.1()(64bit)
libseccomp.so.2()(64bit)
libsmime3.so()(64bit)
libsnappy.so.1()(64bit)
libssl3.so()(64bit)
libstdc++.so.6()(64bit)
libtcmalloc.so.4()(64bit)
libutil.so.1()(64bit)
libuuid.so.1()(64bit)
libz.so.1()(64bit)
qemu-img-ev >= 3:1.3.0-5
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name descending sort Size
/usr/bin/vscclient23.10 KB
Component of No Buildroots