Sat, 14 Dec 2019 05:18:35 UTC | login

Information for RPM ruby-facter-1:3.9.3-6.el7.ppc64le.rpm

ID166151
Nameruby-facter
Version3.9.3
Release6.el7
Epoch1
Archppc64le
Summaryruby bindings for facter
DescriptionThe ruby bindings for libfacter.
Build Time2019-06-20 07:26:56 GMT
Size11924
49de2da83014eeafc6b28046bd44268c
LicenseASL 2.0
Buildrootcloud7-openstack-train-el7-build-60535-275947
Provides
ruby-facter = 1:3.9.3-6.el7
ruby-facter(ppc-64) = 1:3.9.3-6.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
facter(ppc-64) = 13.9.3-6.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
ruby
Files
1 through 1 of 1
Name Size ascending sort
/usr/share/ruby/vendor_ruby/facter.rb1520
Component of No Buildroots