Wed, 23 Sep 2020 04:49:38 UTC | login

Information for RPM xen-hypervisor-4.6.1-4.el6.x86_64.rpm

ID48870
Namexen-hypervisor
Version4.6.1
Release4.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2016-02-22 17:05:37 GMT
Size948192
4e0c95336f3d764eb63adf2cc4857d7d
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-xen-46-el6-build-11853-15085
Provides
config(xen-hypervisor) = 4.6.1-4.el6
xen-hypervisor = 4.6.1-4.el6
xen-hypervisor(x86-64) = 4.6.1-4.el6
xen-hypervisor-abi = 4.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
config(xen-hypervisor) = 4.6.1-4.el6
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name Size ascending sort
/boot/xen-4.6.gz18
/boot/xen.gz18
/etc/sysconfig/xen-kernel201
/boot/xen-4.6.1-4.el6.gz893461
Component of No Buildroots