Wed, 11 Dec 2019 20:08:04 UTC | login

Information for RPM nfs-ganesha-utils-2.3.3-1.el6.x86_64.rpm

ID62566
Namenfs-ganesha-utils
Version2.3.3
Release1.el6
Epoch
Archx86_64
SummaryThe NFS-GANESHA's util scripts
DescriptionThis package contains utility scripts for managing the NFS-GANESHA server
Build Time2016-08-12 21:32:05 GMT
Size45776
10f76ed0b6fbd99cda6dab328c77381b
LicenseLGPLv3+
Buildrootstorage6-gluster-38-el6-build-16356-22636
Provides
nfs-ganesha-utils = 2.3.3-1.el6
nfs-ganesha-utils(x86-64) = 2.3.3-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/python
PyQt4
dbus-python
libblkid.so.1()(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcap.so.2()(64bit)
libcom_err.so.2()(64bit)
libdbus-1.so.3()(64bit)
libdl.so.2()(64bit)
libgssapi_krb5.so.2()(64bit)
libk5crypto.so.3()(64bit)
libkrb5.so.3()(64bit)
libnfsidmap.so.0()(64bit)
libntirpc.so.1.3()(64bit)
libntirpc.so.1.3(NTIRPC_1.3.1)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
librt.so.1()(64bit)
libuuid.so.1()(64bit)
nfs-ganesha = 2.3.3-1.el6
pygobject2
python
python(abi) = 2.6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Files
Page:
<<< 51 through 58 of 58
Name Size ascending sort
/usr/lib/python2.6/site-packages/Ganesha/ganesha_mgr_utils.pyo9110
/usr/bin/sm_notify.ganesha9792
/usr/lib/python2.6/site-packages/Ganesha/ganesha_mgr_utils.py10078
/usr/lib/python2.6/site-packages/Ganesha/QtUI/ui_main_window.py10178
/usr/bin/ganesha_mgr11366
/usr/lib/python2.6/site-packages/Ganesha/glib_dbus_stats.py14523
/usr/lib/python2.6/site-packages/Ganesha/glib_dbus_stats.pyc17693
/usr/lib/python2.6/site-packages/Ganesha/glib_dbus_stats.pyo17693
Component of No Buildroots