Wed, 20 Jan 2021 14:36:07 UTC | login

Information for RPM xen-hypervisor-4.4.2-7.el6.x86_64.rpm

ID10473
Namexen-hypervisor
Version4.4.2
Release7.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2015-08-03 12:21:54 GMT
Size4916904
f957c8aae2841300eb91fda72350e8ce
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-el6-build-2381-4210
Provides
xen-hypervisor = 4.4.2-7.el6
xen-hypervisor(x86-64) = 4.4.2-7.el6
xen-hypervisor-abi = 4.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/boot/xen-4.4.2-7.el6.gz855600
/boot/xen-4.4.gz18
/boot/xen-syms-4.4.2-7.el615925635
/boot/xen.gz18
Component of No Buildroots