Sat, 29 Jan 2022 01:54:39 UTC | login

Information for RPM libvirt-daemon-driver-storage-3.4.0-1.el7.i686.rpm

ID109376
Namelibvirt-daemon-driver-storage
Version3.4.0
Release1.el7
Epoch
Archi686
SummaryStorage driver plugin including all backends for the libvirtd daemon
DescriptionThe storage driver plugin for the libvirtd daemon, providing an implementation of the storage APIs using LVM, iSCSI, parted and more.
Build Time2017-09-04 15:23:35 GMT
Size158,820
d24187b163a3dad07f8d3710e0e47578
LicenseLGPLv2+
Buildrootvirt7-libvirt-latest-el7-build-34151-48523
Provides
libvirt-daemon-driver-storage = 3.4.0-1.el7
libvirt-daemon-driver-storage(x86-32) = 3.4.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-daemon-driver-storage-core = 3.4.0-1.el7
libvirt-daemon-driver-storage-disk = 3.4.0-1.el7
libvirt-daemon-driver-storage-iscsi = 3.4.0-1.el7
libvirt-daemon-driver-storage-logical = 3.4.0-1.el7
libvirt-daemon-driver-storage-mpath = 3.4.0-1.el7
libvirt-daemon-driver-storage-scsi = 3.4.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots