Sun, 23 Feb 2020 11:45:54 UTC | login

Information for RPM httpd24-nghttp2-1.7.1-6.el7.x86_64.rpm

ID116032
Namehttpd24-nghttp2
Version1.7.1
Release6.el7
Epoch
Archx86_64
SummaryMeta-package that only requires libnghttp2
DescriptionThis package installs no files. It only requires the httpd24-libnghttp2 package.
Build Time2017-10-26 05:16:51 GMT
Size3212
3d4c41bf7513483ec1fef91c8ede21e9
LicenseMIT
Buildrootsclo7-httpd24-rh-el7-build-37026-50868
Provides
httpd24-nghttp2 = 1.7.1-6.el7
httpd24-nghttp2(x86-64) = 1.7.1-6.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
httpd24-libnghttp2(x86-64) = 1.7.1-6.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots