Thu, 24 Jun 2021 20:01:13 UTC | login

Information for RPM libvirt-3.8.0-1.el7.ppc64le.rpm

ID117570
Namelibvirt
Version3.8.0
Release1.el7
Epoch
Archppc64le
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2017-11-07 21:33:47 GMT
Size159,972
8acc64d68c45198bea88a712fc991096
LicenseLGPLv2+
Buildrootvirt7-libvirt-latest-el7-build-37817-51207
Provides
bundled(gnulib)
libvirt = 3.8.0-1.el7
libvirt(ppc-64) = 3.8.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
libvirt-client = 3.8.0-1.el7
libvirt-daemon = 3.8.0-1.el7
libvirt-daemon-config-network = 3.8.0-1.el7
libvirt-daemon-config-nwfilter = 3.8.0-1.el7
libvirt-daemon-driver-interface = 3.8.0-1.el7
libvirt-daemon-driver-lxc = 3.8.0-1.el7
libvirt-daemon-driver-network = 3.8.0-1.el7
libvirt-daemon-driver-nodedev = 3.8.0-1.el7
libvirt-daemon-driver-nwfilter = 3.8.0-1.el7
libvirt-daemon-driver-qemu = 3.8.0-1.el7
libvirt-daemon-driver-secret = 3.8.0-1.el7
libvirt-daemon-driver-storage = 3.8.0-1.el7
libvirt-libs = 3.8.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots