Fri, 05 Mar 2021 03:27:40 UTC | login

Information for RPM git19-1.2-0.bootstrap1.4.el7.x86_64.rpm

ID11924
Namegit19
Version1.2
Release0.bootstrap1.4.el7
Epoch
Archx86_64
SummaryPackage that installs git19
DescriptionThis is the main package for git19 Software Collection, which install the necessary packages to use git-1.9.4. Software collections allow to install more versions of the same package by using an alternative directory structure. Install this package if you want to use git-1.9.4 on your system.
Build Time2015-08-18 10:34:14 GMT
Size2276
70ebc48d7083070bd6a3beb9053462d3
LicenseGPLv2+
Buildrootsclo7-git19-rh-el7-build-2648-4302
Provides
git19 = 1.2-0.bootstrap1.4.el7
git19(x86-64) = 1.2-0.bootstrap1.4.el7
scl-package(git19)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
git19-git
git19-runtime
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
scl-utils
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots