Mon, 21 Oct 2019 04:14:10 UTC | login

Information for RPM uwsgi-plugin-xslt-2.0.16-1.el7.aarch64.rpm

ID136914
Nameuwsgi-plugin-xslt
Version2.0.16
Release1.el7
Epoch
Archaarch64
SummaryuWSGI - Plugin for XSLT transformation support
DescriptionThis package contains the xslt plugin for uWSGI
Build Time2018-06-14 15:43:41 GMT
Size25276
1422862d7b10591cb8a565aa69795f0f
Buildrootcloud7-openstack-rocky-el7-build-47005-127434
Provides
uwsgi-plugin-xslt = 2.0.16-1.el7
uwsgi-plugin-xslt(aarch-64) = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libdl.so.2()(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
libxml2.so.2()(64bit)
libxml2.so.2(LIBXML2_2.4.30)(64bit)
libxml2.so.2(LIBXML2_2.6.0)(64bit)
libxslt
libxslt.so.1()(64bit)
libxslt.so.1(LIBXML2_1.0.11)(64bit)
libxslt.so.1(LIBXML2_1.0.18)(64bit)
libz.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/xslt_plugin.so69552
Component of No Buildroots