Mon, 21 Oct 2019 17:45:11 UTC | login

Information for RPM uwsgi-router-expires-2.0.16-1.el7.x86_64.rpm

ID136952
Nameuwsgi-router-expires
Version2.0.16
Release1.el7
Epoch
Archx86_64
SummaryuWSGI - Plugin for Expires router support
DescriptionThis package contains the expires router plugin for uWSGI
Build Time2018-06-14 15:18:41 GMT
Size21836
1e5b79c2be2228b9f0ad4119a430f5f7
Buildrootcloud7-openstack-rocky-el7-build-47004-127434
Provides
uwsgi-router-expires = 2.0.16-1.el7
uwsgi-router-expires(x86-64) = 2.0.16-1.el7
uwsgi-routers = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libpthread.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/router_expires_plugin.so11752
Component of No Buildroots