Sat, 19 Oct 2019 01:50:51 UTC | login

Information for RPM uwsgi-plugin-airbrake-2.0.16-1.el7.x86_64.rpm

ID136955
Nameuwsgi-plugin-airbrake
Version2.0.16
Release1.el7
Epoch
Archx86_64
SummaryuWSGI - Plugin for AirBrake support
DescriptionThis package contains the airbrake plugin for uWSGI
Build Time2018-06-14 15:18:41 GMT
Size24508
3dddf9ca4beb85e4c4b432167cd631fd
Buildrootcloud7-openstack-rocky-el7-build-47004-127434
Provides
uwsgi-plugin-airbrake = 2.0.16-1.el7
uwsgi-plugin-airbrake(x86-64) = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcurl
libcurl.so.4()(64bit)
libdl.so.2()(64bit)
libm.so.6()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libxml2.so.2()(64bit)
libxml2.so.2(LIBXML2_2.4.30)(64bit)
libz.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/airbrake_plugin.so16472
Component of No Buildroots