Sat, 19 Oct 2019 15:44:46 UTC | login

Information for RPM uwsgi-plugin-dummy-2.0.16-1.el7.ppc64le.rpm

ID137090
Nameuwsgi-plugin-dummy
Version2.0.16
Release1.el7
Epoch
Archppc64le
SummaryuWSGI - Plugin for Dummy support
DescriptionThis package contains the dummy plugin for uWSGI
Build Time2018-06-14 15:22:56 GMT
Size20980
b246118ec6a6454659c1ff61c1ae073e
Buildrootcloud7-openstack-rocky-el7-build-47003-127434
Provides
uwsgi-plugin-dummy = 2.0.16-1.el7
uwsgi-plugin-dummy(ppc-64) = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libpthread.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/dummy_plugin.so68784
Component of No Buildroots