Thu, 24 Jun 2021 19:21:56 UTC | login

Information for RPM libvirt-daemon-driver-storage-4.4.0-1.el7.ppc64le.rpm

ID146933
Namelibvirt-daemon-driver-storage
Version4.4.0
Release1.el7
Epoch
Archppc64le
SummaryStorage driver plugin including all backends for the libvirtd daemon
DescriptionThe storage driver plugin for the libvirtd daemon, providing an implementation of the storage APIs using LVM, iSCSI, parted and more.
Build Time2018-11-13 14:07:30 GMT
Size161,580
2318cf140454ca3b1e0e824ef36b7443
LicenseLGPLv2+
Buildrootvirt7-libvirt-latest-el7-build-52447-187308
Provides
libvirt-daemon-driver-storage = 4.4.0-1.el7
libvirt-daemon-driver-storage(ppc-64) = 4.4.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-daemon-driver-storage-core = 4.4.0-1.el7
libvirt-daemon-driver-storage-disk = 4.4.0-1.el7
libvirt-daemon-driver-storage-iscsi = 4.4.0-1.el7
libvirt-daemon-driver-storage-logical = 4.4.0-1.el7
libvirt-daemon-driver-storage-mpath = 4.4.0-1.el7
libvirt-daemon-driver-storage-scsi = 4.4.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots