Sat, 24 Oct 2020 12:17:12 UTC | login

Information for RPM httpd24-nghttp2-1.7.1-7.el6.src.rpm

ID147655
Namehttpd24-nghttp2
Version1.7.1
Release7.el6
Epoch
Archsrc
SummaryMeta-package that only requires libnghttp2
DescriptionThis package installs no files. It only requires the httpd24-libnghttp2 package.
Build Time2018-11-16 11:56:53 GMT
Size1412219
84ae298c2ef0e79d3b3cce2a7096e729
LicenseMIT
Buildrootsclo6-httpd24-rh-el6-build-52617-188543
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
CUnit-devel
httpd24-runtime
openssl-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
scl-utils-build
zlib-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
nghttp2-1.7.0-httpd24.patch450
nghttp2-1.7.1.tar.xz1405620
nghttp2.spec4972
Component of No Buildroots