Wed, 21 Aug 2019 07:03:41 UTC | login

Information for RPM libvirt-4.9.0-1.el7.ppc64le.rpm

ID149435
Namelibvirt
Version4.9.0
Release1.el7
Epoch
Archppc64le
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2018-11-20 09:18:00 GMT
Size162700
fd72809eaee6db7bf24d789c760e785b
Buildrootvirt7-libvirt-latest-el7-build-52774-190163
Provides
bundled(gnulib)
libvirt = 4.9.0-1.el7
libvirt(ppc-64) = 4.9.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
libvirt-client = 4.9.0-1.el7
libvirt-daemon = 4.9.0-1.el7
libvirt-daemon-config-network = 4.9.0-1.el7
libvirt-daemon-config-nwfilter = 4.9.0-1.el7
libvirt-daemon-driver-interface = 4.9.0-1.el7
libvirt-daemon-driver-lxc = 4.9.0-1.el7
libvirt-daemon-driver-network = 4.9.0-1.el7
libvirt-daemon-driver-nodedev = 4.9.0-1.el7
libvirt-daemon-driver-nwfilter = 4.9.0-1.el7
libvirt-daemon-driver-qemu = 4.9.0-1.el7
libvirt-daemon-driver-secret = 4.9.0-1.el7
libvirt-daemon-driver-storage = 4.9.0-1.el7
libvirt-libs = 4.9.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files No Files
Component of No Buildroots