Wed, 26 Jun 2019 08:30:02 UTC | login

Information for RPM libvirt-daemon-driver-storage-1:4.10.0-2.xen410.el7.x86_64.rpm

ID154916
Namelibvirt-daemon-driver-storage
Version4.10.0
Release2.xen410.el7
Epoch1
Archx86_64
SummaryStorage driver plugin including all backends for the libvirtd daemon
DescriptionThe storage driver plugin for the libvirtd daemon, providing an implementation of the storage APIs using LVM, iSCSI, parted and more.
Build Time2019-01-10 15:34:45 GMT
Size5712
f66493a8fd886b5de8f39800c84525c4
Buildrootvirt7-xen-410-el7-build-54858-210631
Provides
libvirt-daemon-driver-storage = 1:4.10.0-2.xen410.el7
libvirt-daemon-driver-storage(x86-64) = 1:4.10.0-2.xen410.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-daemon-driver-storage-core = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-disk = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-gluster = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-iscsi = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-logical = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-mpath = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-rbd = 4.10.0-2.xen410.el7
libvirt-daemon-driver-storage-scsi = 4.10.0-2.xen410.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files No Files
Component of No Buildroots