Tue, 04 Aug 2020 06:27:28 UTC | login

Information for RPM sclo-php70-php-pecl-apcu-bc-1.0.5-1.el6.x86_64.rpm

ID158716
Namesclo-php70-php-pecl-apcu-bc
Version1.0.5
Release1.el6
Epoch
Archx86_64
SummaryAPCu Backwards Compatibility Module
DescriptionThis module provides a backwards compatible API for APC. Package built for PHP 7.0 as Software Collection (rh-php70 by rh).
Build Time2019-03-12 12:57:34 GMT
Size12948
6e0a445f847f7750e7436d12ec8db2f2
LicensePHP
Buildrootsclo6-sclo-php70-sclo-el6-build-57374-235257
Provides
rh-php70-php-apc = 5.1.17
rh-php70-php-apc(x86-64) = 5.1.17
rh-php70-php-pecl(APC) = 5.1.17
rh-php70-php-pecl(APC)(x86-64) = 5.1.17
rh-php70-php-pecl(apcu_bc) = 1.0.5
rh-php70-php-pecl(apcu_bc)(x86-64) = 1.0.5
rh-php70-php-pecl-apc = 5.1.17-1.el6
rh-php70-php-pecl-apc(x86-64) = 5.1.17-1.el6
rh-php70-php-pecl-apcu-bc = 1.0.5-1.el6
rh-php70-php-pecl-apcu-bc(x86-64) = 1.0.5-1.el6
sclo-php70-php-pecl-apcu-bc = 1.0.5-1.el6
sclo-php70-php-pecl-apcu-bc(x86-64) = 1.0.5-1.el6
Obsoletes
rh-php70-php-pecl-apc < 4
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
rh-php70-php(api) = 20151012-64
rh-php70-php(zend-abi) = 20151012-64
rh-php70-php-pecl-apcu(x86-64) >= 5.1.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/etc/opt/rh/rh-php70/php.d/50-apc.ini62
/opt/rh/rh-php70/root/usr/lib64/php/modules/apc.so12512
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc4096
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc/LICENSE3218
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc/README.md521
/opt/rh/rh-php70/root/var/lib/pear/pkgxml/sclo-php70-php-pecl-apcu-bc.xml4756
Component of No Buildroots