Tue, 22 Oct 2019 13:58:21 UTC | login

Information for RPM perl516-perl-ExtUtils-Embed-0:1.30-18.bootstrap1.19.el6.noarch.rpm

ID15912
Nameperl516-perl-ExtUtils-Embed
Version1.30
Release18.bootstrap1.19.el6
Epoch0
Archnoarch
SummaryUtilities for embedding Perl in C/C++ applications
DescriptionUtilities for embedding Perl in C/C++ applications.
Build Time2015-08-20 16:22:16 GMT
Size34520
ce69432677c5693e63e3d39e36e4a6b8
Buildrootsclo6-perl516-rh-el6-build-3556-5708
Provides
perl516-perl(ExtUtils::Embed) = 1.30
perl516-perl-ExtUtils-Embed = 0:1.30-18.bootstrap1.19.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
perl516-perl >= 0:5.002
perl516-perl(:MODULE_COMPAT_5.16.3)
perl516-perl(Config)
perl516-perl(Exporter)
perl516-perl(File::Spec)
perl516-perl(FileHandle)
perl516-perl(Getopt::Std)
perl516-perl(strict)
perl516-perl(vars)
perl516-perl-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
rpmlib(VersionedDependencies) <= 3.0.3-1
Files
1 through 2 of 2
Name ascending sort Size
/opt/rh/perl516/root/usr/share/man/man3/ExtUtils::Embed.3pm.gz4015
/opt/rh/perl516/root/usr/share/perl5/ExtUtils/Embed.pm13121
Component of
1 through 1 of 1
Buildroot descending sort Created State
sclo6-perl516-rh-el6-build-6280-6223 2015-10-01 19:24:49 expired