Wed, 21 Aug 2019 13:31:26 UTC | login

Information for RPM collectd-apache-5.8.1-4.el7.ppc64le.rpm

ID159351
Namecollectd-apache
Version5.8.1
Release4.el7
Epoch
Archppc64le
SummaryApache plugin for collectd
DescriptionThis plugin collects data provided by Apache's 'mod_status'.
Build Time2019-03-18 11:47:03 GMT
Size27724
ca6bc00d98cdfb92c752386f181594c6
Buildrootopstools7-perfmon-common-el7-build-57629-237346
Provides
collectd-apache = 5.8.1-4.el7
collectd-apache(ppc-64) = 5.8.1-4.el7
config(collectd-apache) = 5.8.1-4.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
collectd(ppc-64) = 5.8.1-4.el7
config(collectd-apache) = 5.8.1-4.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcurl.so.4()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Files
1 through 2 of 2
Name ascending sort Size
/etc/collectd.d/apache.conf168
/usr/lib64/collectd/apache.so68168
Component of No Buildroots