Sun, 25 Aug 2019 16:28:12 UTC | login

Information for RPM collectd-postgresql-5.8.1-4.el7.ppc64le.rpm

ID159387
Namecollectd-postgresql
Version5.8.1
Release4.el7
Epoch
Archppc64le
SummaryPostgreSQL plugin for collectd
DescriptionPostgreSQL querying plugin. This plugins provides data of issued commands, called handlers and database traffic.
Build Time2019-03-18 11:47:03 GMT
Size38416
8d172efcc018a4b07291e8afb327ef42
Buildrootopstools7-perfmon-common-el7-build-57629-237346
Provides
collectd-postgresql = 5.8.1-4.el7
collectd-postgresql(ppc-64) = 5.8.1-4.el7
config(collectd-postgresql) = 5.8.1-4.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
collectd(ppc-64) = 5.8.1-4.el7
config(collectd-postgresql) = 5.8.1-4.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libpq.so.5()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Files
1 through 3 of 3
Name ascending sort Size
/etc/collectd.d/postgresql.conf22
/usr/lib64/collectd/postgresql.so68520
/usr/share/collectd/postgresql_default.conf8221
Component of No Buildroots