Thu, 18 Jul 2019 00:51:24 UTC | login

Information for RPM libvirt-5.2.0-1.el7.ppc64le.rpm

ID163603
Namelibvirt
Version5.2.0
Release1.el7
Epoch
Archppc64le
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2019-05-10 07:29:20 GMT
Size162616
bc1bef799da53171c903e0c0895d26bc
Buildrootvirt7-libvirt-latest-el7-build-59157-259304
Provides
bundled(gnulib)
libvirt = 5.2.0-1.el7
libvirt(ppc-64) = 5.2.0-1.el7
Obsoletes
libvirt-daemon-driver-uml <= 5.0.0
libvirt-daemon-uml <= 5.0.0
Conflicts No Conflicts
Requires
libvirt-client = 5.2.0-1.el7
libvirt-daemon = 5.2.0-1.el7
libvirt-daemon-config-network = 5.2.0-1.el7
libvirt-daemon-config-nwfilter = 5.2.0-1.el7
libvirt-daemon-driver-interface = 5.2.0-1.el7
libvirt-daemon-driver-lxc = 5.2.0-1.el7
libvirt-daemon-driver-network = 5.2.0-1.el7
libvirt-daemon-driver-nodedev = 5.2.0-1.el7
libvirt-daemon-driver-nwfilter = 5.2.0-1.el7
libvirt-daemon-driver-qemu = 5.2.0-1.el7
libvirt-daemon-driver-secret = 5.2.0-1.el7
libvirt-daemon-driver-storage = 5.2.0-1.el7
libvirt-libs = 5.2.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files No Files
Component of No Buildroots