Mon, 24 Jun 2019 23:56:37 UTC | login

Information for RPM qemu-img-ev-10:2.12.0-18.el7_6.5.1.ppc64le.rpm

ID163931
Nameqemu-img-ev
Version2.12.0
Release18.el7_6.5.1
Epoch10
Archppc64le
SummaryQEMU command line tool for manipulating disk images
DescriptionThis package provides a command line tool for manipulating disk images.
Build Time2019-05-15 07:21:33 GMT
Size1353652
5fb8648b8d285e0116c6b4fee923dcb3
Buildrootvirt7-kvm-common-el7-build-59262-261404
Provides
qemu-img = 10:2.12.0-18.el7_6.5.1
qemu-img-ev = 10:2.12.0-18.el7_6.5.1
qemu-img-ev(ppc-64) = 10:2.12.0-18.el7_6.5.1
qemu-img-rhev = 10:2.12.0-18.el7_6.5.1
Obsoletes
qemu-img < 15:0-0
qemu-img-ma < 15:0-0
qemu-img-rhev < 10:2.12.0-18.el7_6.5.1
Conflicts
qemu-img-rhel
Requires
libaio.so.1()(64bit)
libaio.so.1(LIBAIO_0.1)(64bit)
libaio.so.1(LIBAIO_0.4)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcurl.so.4()(64bit)
libdl.so.2()(64bit)
libgcc_s.so.1()(64bit)
libgcc_s.so.1(GCC_3.0)(64bit)
libgcrypt.so.11()(64bit)
libgcrypt.so.11(GCRYPT_1.2)(64bit)
libglib-2.0.so.0()(64bit)
libgnutls.so.28()(64bit)
libgnutls.so.28(GNUTLS_1_4)(64bit)
libgnutls.so.28(GNUTLS_3_1_0)(64bit)
libgpg-error.so.0()(64bit)
libgthread-2.0.so.0()(64bit)
libiscsi.so.2()(64bit)
libm.so.6()(64bit)
libm.so.6(GLIBC_2.17)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
librados.so.2()(64bit)
librbd.so.1()(64bit)
librt.so.1()(64bit)
libssh2.so.1()(64bit)
libstdc++.so.6()(64bit)
libtcmalloc.so.4()(64bit)
libutil.so.1()(64bit)
libz.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Files
1 through 5 of 5
Name ascending sort Size
/usr/bin/qemu-img2027776
/usr/bin/qemu-io1962248
/usr/bin/qemu-nbd1962408
/usr/share/man/man1/qemu-img.1.gz13124
/usr/share/man/man8/qemu-nbd.8.gz3553
Component of No Buildroots