Mon, 23 Sep 2019 02:38:27 UTC | login

Information for RPM collectd-notify_email-5.8.1-5.el7.x86_64.rpm

ID164271
Namecollectd-notify_email
Version5.8.1
Release5.el7
Epoch
Archx86_64
SummaryNotify email plugin for collectd
DescriptionThis plugin uses the ESMTP library to send notifications to a configured email address.
Build Time2019-05-20 13:20:03 GMT
Size25548
81be19a6a5bdcfe20fd7ac45081a39bc
Buildrootopstools7-perfmon-common-el7-build-59380-263177
Provides
collectd-notify_email = 5.8.1-5.el7
collectd-notify_email(x86-64) = 5.8.1-5.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
collectd(x86-64) = 5.8.1-5.el7
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libesmtp.so.6()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/collectd/notify_email.so15368
Component of No Buildroots