Sat, 16 Jan 2021 12:04:26 UTC | login

Information for RPM libvirt-4.1.0-4.xen48.el6.x86_64.rpm

ID167806
Namelibvirt
Version4.1.0
Release4.xen48.el6
Epoch
Archx86_64
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2019-07-29 12:58:16 GMT
Size4828
05a4eb02fde12432251d5b6d76a247de
LicenseLGPLv2+
Buildrootvirt6-xen-48-el6-build-62202-292522
Provides
bundled(gnulib)
libvirt = 4.1.0-4.xen48.el6
libvirt(x86-64) = 4.1.0-4.xen48.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-client = 4.1.0-4.xen48.el6
libvirt-daemon = 4.1.0-4.xen48.el6
libvirt-daemon-config-network = 4.1.0-4.xen48.el6
libvirt-daemon-config-nwfilter = 4.1.0-4.xen48.el6
libvirt-daemon-driver-interface = 4.1.0-4.xen48.el6
libvirt-daemon-driver-libxl = 4.1.0-4.xen48.el6
libvirt-daemon-driver-lxc = 4.1.0-4.xen48.el6
libvirt-daemon-driver-network = 4.1.0-4.xen48.el6
libvirt-daemon-driver-nodedev = 4.1.0-4.xen48.el6
libvirt-daemon-driver-nwfilter = 4.1.0-4.xen48.el6
libvirt-daemon-driver-qemu = 4.1.0-4.xen48.el6
libvirt-daemon-driver-secret = 4.1.0-4.xen48.el6
libvirt-daemon-driver-storage = 4.1.0-4.xen48.el6
libvirt-daemon-driver-xen = 4.1.0-4.xen48.el6
libvirt-libs = 4.1.0-4.xen48.el6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots