Wed, 25 Nov 2020 06:22:47 UTC | login

Information for RPM libvirt-4.1.0-4.xen410.el6.x86_64.rpm

ID167844
Namelibvirt
Version4.1.0
Release4.xen410.el6
Epoch
Archx86_64
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2019-07-29 13:20:48 GMT
Size4852
87782559eae0321cadf66c5a2d83b3f3
LicenseLGPLv2+
Buildrootvirt6-xen-410-el6-build-62204-292518
Provides
bundled(gnulib)
libvirt = 4.1.0-4.xen410.el6
libvirt(x86-64) = 4.1.0-4.xen410.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-client = 4.1.0-4.xen410.el6
libvirt-daemon = 4.1.0-4.xen410.el6
libvirt-daemon-config-network = 4.1.0-4.xen410.el6
libvirt-daemon-config-nwfilter = 4.1.0-4.xen410.el6
libvirt-daemon-driver-interface = 4.1.0-4.xen410.el6
libvirt-daemon-driver-libxl = 4.1.0-4.xen410.el6
libvirt-daemon-driver-lxc = 4.1.0-4.xen410.el6
libvirt-daemon-driver-network = 4.1.0-4.xen410.el6
libvirt-daemon-driver-nodedev = 4.1.0-4.xen410.el6
libvirt-daemon-driver-nwfilter = 4.1.0-4.xen410.el6
libvirt-daemon-driver-qemu = 4.1.0-4.xen410.el6
libvirt-daemon-driver-secret = 4.1.0-4.xen410.el6
libvirt-daemon-driver-storage = 4.1.0-4.xen410.el6
libvirt-daemon-driver-xen = 4.1.0-4.xen410.el6
libvirt-libs = 4.1.0-4.xen410.el6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots