Fri, 22 Nov 2019 13:33:40 UTC | login

Information for RPM python2-koji-cli-plugins-1.16.3-1.el7.centos.noarch.rpm

ID172196
Namepython2-koji-cli-plugins
Version1.16.3
Release1.el7.centos
Epoch
Archnoarch
SummaryKoji client plugins
DescriptionPlugins to the koji command-line interface
Build Time2019-10-09 14:28:19 GMT
Size10520
df02191fa0fdd2cbc2fe32b0e430d0a0
LicenseLGPLv2
Buildrootcore7-extras-common-el7.centos-build-65675-322972
Provides
python2-koji-cli-plugins = 1.16.3-1.el7.centos
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
koji = 1.16.3-1.el7.centos
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/python2.7/site-packages/koji_cli_plugins4096
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.py4722
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyc4194
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyo4163
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.py2561
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyc2729
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyo2729
Component of No Buildroots