Wed, 19 Jan 2022 04:30:44 UTC | login

Information for RPM python3-matplotlib-qt5-3.1.1-2.el8.ppc64le.rpm

ID184124
Namepython3-matplotlib-qt5
Version3.1.1
Release2.el8
Epoch
Archppc64le
SummaryQt5 backend for python3-matplotlib
DescriptionQt5 backend for python3-matplotlib
Build Time2020-01-25 16:41:25 GMT
Size27,564
4946582bc600bbfa183971f5b1fbea7f
LicensePython and MIT
Buildrootcloud8-openstack-ussuri-el8-build-70560-371656
Provides
python3-matplotlib-qt5 = 3.1.1-2.el8
python3-matplotlib-qt5(ppc-64) = 3.1.1-2.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
python3-matplotlib(ppc-64) = 3.1.1-2.el8
python3-qt5
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots