Wed, 01 Dec 2021 13:00:56 UTC | login

Information for RPM mysql55-1.1-22.bootstrap1.23.el6.x86_64.rpm

ID18962
Namemysql55
Version1.1
Release22.bootstrap1.23.el6
Epoch
Archx86_64
SummaryPackage that installs mysql55
DescriptionThis is the main package for mysql55 Software Collection, which installs necessary packages to use MySQL 5.5 server. Software Collections allow to install more versions of the same package by using alternative directory structure. Install this package if you want to use MySQL 5.5 server on your system.
Build Time2015-08-21 10:26:24 GMT
Size4,800
5e61bad3e52117d58c2d806b9584b13f
LicenseGPLv2+
Buildrootsclo6-mysql55-rh-el6-build-4288-5250
Provides
mysql55 = 1.1-22.bootstrap1.23.el6
mysql55(x86-64) = 1.1-22.bootstrap1.23.el6
scl-package(mysql55)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
mysql55-mysql-server
mysql55-runtime
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
scl-utils
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots