Mon, 08 Mar 2021 23:11:22 UTC | login

Information for RPM vdsm-infra-4.17.4-1.el7.noarch.rpm

ID20681
Namevdsm-infra
Version4.17.4
Release1.el7
Epoch
Archnoarch
SummaryUtilities and libraries for vdsm
DescriptionUtilities and libraries for vdsm.
Build Time2015-09-02 11:55:18 GMT
Size26440
63922c4b9b0fca3574b7f80e5ecc5345
LicenseGPLv2+
Buildrootvirt7-ovirt-36-el7-build-4783-6594
Provides
vdsm-infra = 4.17.4-1.el7
Obsoletes
python-zombiereaper
Conflicts No Conflicts
Requires
python >= 2.6
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 15 of 15
Name ascending sort Size
/usr/lib/python2.7/site-packages/vdsm/infra/__init__.py937
/usr/lib/python2.7/site-packages/vdsm/infra/__init__.pyc304
/usr/lib/python2.7/site-packages/vdsm/infra/__init__.pyo304
/usr/lib/python2.7/site-packages/vdsm/infra/eventfd/__init__.py4352
/usr/lib/python2.7/site-packages/vdsm/infra/eventfd/__init__.pyc4399
/usr/lib/python2.7/site-packages/vdsm/infra/eventfd/__init__.pyo4399
/usr/lib/python2.7/site-packages/vdsm/infra/filecontrol/__init__.py1483
/usr/lib/python2.7/site-packages/vdsm/infra/filecontrol/__init__.pyc1208
/usr/lib/python2.7/site-packages/vdsm/infra/filecontrol/__init__.pyo1208
/usr/lib/python2.7/site-packages/vdsm/infra/sigutils/__init__.py3266
/usr/lib/python2.7/site-packages/vdsm/infra/sigutils/__init__.pyc2749
/usr/lib/python2.7/site-packages/vdsm/infra/sigutils/__init__.pyo2749
/usr/lib/python2.7/site-packages/vdsm/infra/zombiereaper/__init__.py2292
/usr/lib/python2.7/site-packages/vdsm/infra/zombiereaper/__init__.pyc1996
/usr/lib/python2.7/site-packages/vdsm/infra/zombiereaper/__init__.pyo1996
Component of No Buildroots