Fri, 03 Jul 2020 22:33:56 UTC | login

Information for RPM openstack-octavia-api-5.0.2-1.el8.noarch.rpm

ID207582
Nameopenstack-octavia-api
Version5.0.2
Release1.el8
Epoch
Archnoarch
SummaryOpenStack Octavia API service
DescriptionOctavia is an Operator-grade open source scalable load balancer. This package contains OpenStack Octavia API service.
Build Time2020-06-29 14:45:29 GMT
Size13228
e60f4011e5dddf168f0f366bb0ef09fe
LicenseASL 2.0
Buildrootcloud8-openstack-train-el8-build-78736-451145
Provides
openstack-octavia-api = 5.0.2-1.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/usr/bin/python3
openstack-octavia-common = 5.0.2-1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/etc/octavia/conf.d/octavia-api0
/usr/bin/octavia-api154
/usr/bin/octavia-wsgi1787
/usr/lib/systemd/system/octavia-api.service470
/usr/share/licenses/openstack-octavia-api0
/usr/share/licenses/openstack-octavia-api/LICENSE10143
Component of No Buildroots