Sun, 16 May 2021 16:33:40 UTC | login

Information for RPM gnocchi-api-4.3.4-2.el8.noarch.rpm

ID211717
Namegnocchi-api
Version4.3.4
Release2.el8
Epoch
Archnoarch
Summarygnocchi api
Descriptiongnocchi provides API to store metrics from components and index resources. This package contains the gnocchi API service.
Build Time2020-08-18 15:56:25 GMT
Size8,532
85a57443c0f422333699c0b602944138
LicenseASL 2.0
Buildrootcloud8-openstack-ussuri-el8-build-79895-475931
Provides
gnocchi-api = 4.3.4-2.el8
openstack-gnocchi-api = 4.3.4-2.el8
Obsoletes
openstack-gnocchi-api < 4.1.3
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/usr/bin/python3
gnocchi-common = 4.3.4-2.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/bin/gnocchi-api691
/usr/lib/systemd/system/gnocchi-api.service237
/usr/lib/systemd/system/openstack-gnocchi-api.service43
Component of No Buildroots