Wed, 23 Jun 2021 00:39:00 UTC | login

Information for RPM collectd-pcie-errors-5.11.0-3.el8.aarch64.rpm

ID213956
Namecollectd-pcie-errors
Version5.11.0
Release3.el8
Epoch
Archaarch64
SummaryRead errors from PCI Express Device Status
DescriptionRead errors from PCI Express Device Status and AER extended capabilities
Build Time2020-09-18 13:11:09 GMT
Size34,300
a9722f84343a3cd687cb3f147333f885
LicenseMIT and GPLv2
Buildrootopstools8-collectd-5-el8-build-82056-491741
Provides
collectd-pcie-errors = 5.11.0-3.el8
collectd-pcie-errors(aarch-64) = 5.11.0-3.el8
collectd-pcie_errors = 5.11.0-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/920
/usr/lib/.build-id/92/2d20788f71a706ec8f4071240686c1964aaa4b45
/usr/lib64/collectd/pcie_errors.so73,288
Component of No Buildroots