Mon, 19 Apr 2021 11:43:05 UTC | login

Information for RPM openvswitch2.13-ipsec-2.13.0-79.5.el8.ppc64le.rpm

ID235234
Nameopenvswitch2.13-ipsec
Version2.13.0
Release79.5.el8
Epoch
Archppc64le
SummaryOpen vSwitch IPsec tunneling support
DescriptionThis package provides IPsec tunneling support for OVS tunnels.
Build Time2021-02-19 12:24:01 GMT
Size29012
cfe12888f9fe70c073cea15d78ddebb8
LicenseASL 2.0
Buildrootnfv8s-openvswitch-2-el8-build-89972-667643
Provides
openvswitch2.13-ipsec = 2.13.0-79.5.el8
openvswitch2.13-ipsec(ppc-64) = 2.13.0-79.5.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/libexec/platform-python
libreswan
python3-openvswitch2.13 = 2.13.0-79.5.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/lib/systemd/system/openvswitch-ipsec.service377
/usr/share/openvswitch/scripts/ovs-monitor-ipsec46024
Component of No Buildroots