Tue, 04 Aug 2020 06:14:38 UTC | login

Information for RPM rh-ror41-rubygem-polyglot-0.3.4-1.el6.src.rpm

ID31003
Namerh-ror41-rubygem-polyglot
Version0.3.4
Release1.el6
Epoch
Archsrc
SummaryAllow hooking of language loaders for specified extensions into require
DescriptionThis Ruby GEM allows custom language loaders for specified file extensions to be hooked into require.
Build Time2015-10-04 20:51:18 GMT
Size10137
d704d7bfa19ae86f5fb94b53a1f69ed3
LicenseMIT
Buildrootsclo6-rh-ror41-rh-el6-build-7938-10530
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rh-ruby22-ruby
rh-ruby22-ruby(release)
rh-ruby22-rubygems-devel
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
scl-utils-build
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
polyglot-0.3.4.gem8192
rubygem-polyglot.spec3399
Component of No Buildroots