Sat, 25 Jan 2020 20:46:50 UTC | login

Information for RPM vdsm-python-zombiereaper-4.16.28-1.el7.noarch.rpm

ID34148
Namevdsm-python-zombiereaper
Version4.16.28
Release1.el7
Epoch
Archnoarch
SummaryCollects zombie processes automatically
DescriptionCollects zombie processes automatically so you don't have to
Build Time2015-10-30 14:44:45 GMT
Size19452
dfcb478baaaf3a205e23463cca5553b5
LicenseGPLv2+
Buildrootvirt7-ovirt-35-el7-build-8798-12405
Provides
vdsm-python-zombiereaper = 4.16.28-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
python >= 2.6
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/lib/python2.7/site-packages/zombiereaper/__init__.py641
/usr/lib/python2.7/site-packages/zombiereaper/__init__.pyc1428
/usr/lib/python2.7/site-packages/zombiereaper/__init__.pyo1428
Component of
1 through 1 of 1
Buildroot descending sort Created State
virt7-ovirt-35-el7-build-8799-12406 2015-10-30 14:52:57 expired