Fri, 27 Jan 2023 05:55:00 UTC | login

Information for RPM xen-hypervisor-4.4.1-5.el6.x86_64.rpm

ID5179
Namexen-hypervisor
Version4.4.1
Release5.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2015-01-07 16:27:32 GMT
Size4.67 MB
3f004a0c3985dffe865f78f6dfcd9d6d
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-el6-build-932-1094
Provides
xen-hypervisor = 4.4.1-5.el6
xen-hypervisor(x86-64) = 4.4.1-5.el6
xen-hypervisor-abi = 4.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/boot/xen-4.4.1-5.el6.gz831.77 KB
/boot/xen-4.4.gz18.00 B
/boot/xen-syms-4.4.1-5.el615.13 MB
/boot/xen.gz18.00 B
Component of No Buildroots