Wed, 08 Dec 2021 04:56:20 UTC | login

Information for RPM xen-hypervisor-4.6.3-2.el6.x86_64.rpm

ID64229
Namexen-hypervisor
Version4.6.3
Release2.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2016-09-08 12:14:23 GMT
Size951,980
f1477e3df69de2fab70ce3a0de23c8f3
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-xen-46-el6-build-16765-23210
Provides
config(xen-hypervisor) = 4.6.3-2.el6
xen-hypervisor = 4.6.3-2.el6
xen-hypervisor(x86-64) = 4.6.3-2.el6
xen-hypervisor-abi = 4.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
config(xen-hypervisor) = 4.6.3-2.el6
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/boot/xen-4.6.3-2.el6.gz896,093
/boot/xen-4.6.gz18
/boot/xen.gz18
/etc/sysconfig/xen-kernel201
Component of No Buildroots