Tue, 23 Apr 2024 00:48:51 UTC | login

Information for RPM sclo-php70-php-pecl-apcu-bc-1.0.3-1.el6.x86_64.rpm

ID74236
Namesclo-php70-php-pecl-apcu-bc
Version1.0.3
Release1.el6
Epoch
Archx86_64
SummaryAPCu Backwards Compatibility Module
DescriptionThis module provides a backwards compatible API for APC. Package built for PHP 7.0 as Software Collection (rh-php70 by rh).
Build Time2016-11-08 08:04:53 GMT
Size12.23 KB
6eb15553dfde6ceb63a38826134c3a8e
LicensePHP
Buildrootsclo6-sclo-php70-sclo-el6-build-21373-27045
Provides
rh-php70-php-apc = 5.1.7
rh-php70-php-apc(x86-64) = 5.1.7
rh-php70-php-pecl(APC) = 5.1.7
rh-php70-php-pecl(APC)(x86-64) = 5.1.7
rh-php70-php-pecl(apcu_bc) = 1.0.3
rh-php70-php-pecl(apcu_bc)(x86-64) = 1.0.3
rh-php70-php-pecl-apc = 5.1.7-1.el6
rh-php70-php-pecl-apc(x86-64) = 5.1.7-1.el6
rh-php70-php-pecl-apcu-bc = 1.0.3-1.el6
rh-php70-php-pecl-apcu-bc(x86-64) = 1.0.3-1.el6
sclo-php70-php-pecl-apcu-bc = 1.0.3-1.el6
sclo-php70-php-pecl-apcu-bc(x86-64) = 1.0.3-1.el6
Obsoletes
rh-php70-php-pecl-apc < 4
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
libc.so.6()(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
rh-php70-php(api) = 20151012-64
rh-php70-php(zend-abi) = 20151012-64
rh-php70-php-pecl-apcu(x86-64) >= 5.1.2
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/etc/opt/rh/rh-php70/php.d/50-apc.ini62.00 B
/opt/rh/rh-php70/root/usr/lib64/php/modules/apc.so12.25 KB
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc4.00 KB
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc/LICENSE3.14 KB
/opt/rh/rh-php70/root/usr/share/doc/pecl/apcu_bc/README.md283.00 B
/opt/rh/rh-php70/root/var/lib/pear/pkgxml/sclo-php70-php-pecl-apcu-bc.xml3.93 KB
Component of No Buildroots