Fri, 28 Jan 2022 06:52:51 UTC | login

Information for RPM pytalloc-devel-2.1.1-1.el6.x86_64.rpm

ID896
Namepytalloc-devel
Version2.1.1
Release1.el6
Epoch
Archx86_64
SummaryDeveloper tools for the Talloc library
DescriptionDevelopment libraries for pytalloc
Build Time2014-09-02 10:19:31 GMT
Size6,788
b6d4c038ffdd9091a26509814029b16c
LicenseLGPLv3+
Buildrootstorage6-el6-build-71-49
Provides
pkgconfig(pytalloc-util) = 2.1.1
pytalloc-devel = 2.1.1-1.el6
pytalloc-devel(x86-64) = 2.1.1-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libpytalloc-util.so.2()(64bit)
pytalloc = 2.1.1-1.el6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/pytalloc.h2,122
/usr/lib64/libpytalloc-util.so25
/usr/lib64/pkgconfig/pytalloc-util.pc279
Component of
1 through 6 of 6
Buildroot descending sort Created State
storage6-el6-build-89-57 2014-09-02 11:56:54 expired
storage6-el6-build-87-57 2014-09-02 11:39:48 expired
storage6-el6-build-85-55 2014-09-02 11:29:39 expired
storage6-el6-build-83-55 2014-09-02 11:23:51 expired
storage6-el6-build-81-53 2014-09-02 11:06:28 expired
storage6-el6-build-79-53 2014-09-02 10:26:32 expired