Tue, 25 Feb 2020 10:04:47 UTC | login

Information for RPM libvirt-daemon-driver-qemu-3.2.0-1.el7.aarch64.rpm

ID91087
Namelibvirt-daemon-driver-qemu
Version3.2.0
Release1.el7
Epoch
Archaarch64
SummaryQEMU driver plugin for the libvirtd daemon
DescriptionThe qemu driver plugin for the libvirtd daemon, providing an implementation of the hypervisor driver APIs using QEMU
Build Time2017-04-04 19:27:21 GMT
Size626820
ff76fb19bef7bfb9d864c9c2c8aa94b1
LicenseLGPLv2+
Buildrootvirt7-libvirt-latest-el7-build-26961-38297
Provides
config(libvirt-daemon-driver-qemu) = 3.2.0-1.el7
libvirt-daemon-driver-qemu = 3.2.0-1.el7
libvirt-daemon-driver-qemu(aarch-64) = 3.2.0-1.el7
libvirt_driver_qemu.so()(64bit)
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/usr/bin/qemu-img
bzip2
config(libvirt-daemon-driver-qemu) = 3.2.0-1.el7
gzip
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libcap-ng.so.0()(64bit)
libdl.so.2()(64bit)
libgnutls.so.28()(64bit)
libgnutls.so.28(GNUTLS_1_4)(64bit)
libnl-3.so.200()(64bit)
libnl-route-3.so.200()(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
libutil.so.1()(64bit)
libvirt-daemon = 3.2.0-1.el7
libvirt-daemon-driver-network = 3.2.0-1.el7
libvirt-daemon-driver-storage-core = 3.2.0-1.el7
libxml2.so.2()(64bit)
libxml2.so.2(LIBXML2_2.4.30)(64bit)
lzop
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
xz
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 11 of 11
Name ascending sort Size
/etc/libvirt/qemu21
/etc/libvirt/qemu-lockd.conf2169
/etc/libvirt/qemu.conf26773
/etc/logrotate.d/libvirtd.qemu163
/usr/lib64/libvirt/connection-driver/libvirt_driver_qemu.so1461992
/usr/share/augeas/lenses/libvirtd_qemu.aug5697
/usr/share/augeas/lenses/tests/test_libvirtd_qemu.aug5883
/var/cache/libvirt/qemu6
/var/lib/libvirt/qemu6
/var/log/libvirt/qemu6
/var/run/libvirt/qemu6
Component of No Buildroots