Wed, 27 Jan 2021 20:10:30 UTC | login

Information for RPM libgta-devel-1.0.4-1.el7.ppc64le.rpm

ID92362
Namelibgta-devel
Version1.0.4
Release1.el7
Epoch
Archppc64le
SummaryDevelopment Libraries for libgta
DescriptionThe libgta-devel package contains libraries and header files for developing applications that use libgta.
Build Time2017-04-12 15:09:12 GMT
Size19292
1f87b1b401f8455874b3d1cf2d27c3bb
LicenseLGPLv2+
Buildrootcloud7-openstack-common-el7-build-27238-38647
Provides
libgta-devel = 1.0.4-1.el7
libgta-devel(ppc-64) = 1.0.4-1.el7
pkgconfig(gta) = 1.0.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libgta(ppc-64) = 1.0.4-1.el7
libgta.so.0()(64bit)
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/usr/include/gta4096
/usr/include/gta/gta.h54799
/usr/include/gta/gta.hpp76952
/usr/include/gta/gta_version.h1054
/usr/lib64/libgta.so15
/usr/lib64/pkgconfig/gta.pc607
Component of No Buildroots