Fri, 23 Aug 2019 21:57:16 UTC | login

Information for RPM libev-libevent-devel-4.24-1.el7.ppc64le.rpm

ID99588
Namelibev-libevent-devel
Version4.24
Release1.el7
Epoch
Archppc64le
SummaryCompatibility development header with libevent for libev.
DescriptionThis package contains a development header to make libev compatible with libevent.
Build Time2017-07-19 15:46:16 GMT
Size9420
ed1807e77ed57fa8383fe13400c94b9b
Buildrootcloud7-openstack-common-el7-build-29649-42131
Provides
libev-libevent-devel = 4.24-1.el7
libev-libevent-devel(ppc-64) = 4.24-1.el7
Obsoletes No Obsoletes
Conflicts
libevent-devel
Requires
libev-devel(ppc-64) = 4.24-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files
1 through 1 of 1
Name ascending sort Size
/usr/include/event.h6252
Component of No Buildroots