Tue, 15 Oct 2019 02:40:47 UTC | login

Information for build rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7

ID17377
Package Namerubygem-fluent-plugin-viaq_data_model
Version0.0.5
Release1.el7
Epoch
SummaryFilter plugin to ensure data is in the ViaQ common data model
DescriptionFilter plugin to ensure data is in the ViaQ common data model.
Built byrmeggins
State complete
StartedWed, 14 Jun 2017 17:07:21 UTC
CompletedWed, 14 Jun 2017 17:09:44 UTC
Taskbuild (opstools7-fluentd-012-el7, rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7.src.rpm)
Tags
opstools7-fluentd-012-candidate
opstools7-fluentd-012-release
opstools7-fluentd-012-testing
RPMs
src
rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7.src.rpm (info) (download)
noarch (build logs)
rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7.noarch.rpm (info) (download)
rubygem-fluent-plugin-viaq_data_model-doc-0.0.5-1.el7.noarch.rpm (info) (download)
Changelog * Tue Jun 13 2017 Rich Megginson <rmeggins@redhat.com> - 0.0.5-1 - Fix bug that caused array values to be dropped * Wed Feb 15 2017 Rich Megginson <rmeggins@redhat.com> - 0.0.3-1 - Initial package