Sun, 15 Sep 2019 12:41:01 UTC | login

Information for build sclo-vagrant1-rubygem-fog-libvirt-0.0.1-6.el7

ID3790
Package Namesclo-vagrant1-rubygem-fog-libvirt
Version0.0.1
Release6.el7
Epoch
SummaryModule for the 'fog' gem to support libvirt
DescriptionThis library can be used as a module for 'fog' or as standalone libvirt provider.
Built byjstribny
State complete
StartedFri, 04 Sep 2015 08:38:42 UTC
CompletedFri, 04 Sep 2015 08:41:34 UTC
Taskbuild (sclo7-sclo-vagrant1-sclo-el7, sclo-vagrant1-rubygem-fog-libvirt-0.0.1-6.el7.src.rpm)
Tags
sclo7-sclo-vagrant1-sclo-candidate
sclo7-sclo-vagrant1-sclo-release
RPMs
src
sclo-vagrant1-rubygem-fog-libvirt-0.0.1-6.el7.src.rpm (info) (download)
noarch (build logs)
sclo-vagrant1-rubygem-fog-libvirt-0.0.1-6.el7.noarch.rpm (info) (download)
sclo-vagrant1-rubygem-fog-libvirt-doc-0.0.1-6.el7.noarch.rpm (info) (download)
Changelog * Mon Jun 15 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-6 - Adjust dependencies * Mon Jun 15 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-5 - Add missing ruby-libvirt dependency * Fri Jun 12 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-4 - Add missing provide * Tue Jun 09 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-3 - Change license macro back to doc * Tue Jun 09 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-2 - Add SCL macros * Fri Jun 05 2015 Josef Stribny <jstribny@redhat.com> - 0.0.1-1 - Initial package